TableTextHeight(Int32, Int32)
Method
|
Returns the text height of the specified
cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double TextHeight(
int row,
int col
)
Public Overridable Function TextHeight (
row As Integer,
col As Integer
) As Double
public:
virtual double TextHeight(
int row,
int col
)
abstract TextHeight :
row : int *
col : int -> float
override TextHeight :
row : int *
col : int -> float
Parameters
- row Int32
- [in] Row index.
- col Int32
- [in] Column index.
Return Value
Double
Text height value.
See Also