AbstractViewPEOrthoUcs
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public OrthographicView OrthoUcs { get; set; }
Public Property OrthoUcs As OrthographicView
Get
Set
public:
property OrthographicView OrthoUcs {
OrthographicView get ();
void set (OrthographicView value);
}
member OrthoUcs : OrthographicView with get, set
Property Value
OrthographicView
See Also