EditorGetKeywords(String, String)
Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptResult GetKeywords(
string msg,
params string[] args
)
Public Function GetKeywords (
msg As String,
ParamArray args As String()
) As PromptResult
public:
PromptResult^ GetKeywords(
String^ msg,
... array<String^>^ args
)
member GetKeywords :
msg : string *
args : string[] -> PromptResult
Parameters
- msg String
-
- args String
-
Return Value
PromptResult
See Also