AecArchServicesDispose(Boolean)
Method
|
Releases the unmanaged resources used by the
AecArchServices and
optionally releases the managed resources
Namespace: Teigha.Runtime
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
protected virtual void Dispose(
bool A_0
)
Protected Overridable Sub Dispose (
A_0 As Boolean
)
protected:
virtual void Dispose(
bool A_0
)
abstract Dispose :
A_0 : bool -> unit
override Dispose :
A_0 : bool -> unit
Parameters
- A_0 Boolean
- True to release both managed and unmanaged resources; false to
release only unmanaged resources
See Also