Deletes content at the specified index from
the specified cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void DeleteRows(
int row,
int rows
)
Public Overridable Sub DeleteRows (
row As Integer,
rows As Integer
)
public:
virtual void DeleteRows(
int row,
int rows
)
abstract DeleteRows :
row : int *
rows : int -> unit
override DeleteRows :
row : int *
rows : int -> unit
Parameters
- row Int32
- [in] Row index.
- rows Int32
- [in] Number of rows to delete.
See Also