OpenCloseTransactionAbort Method
|
Aborts the currently open transaction. This
method initiates a rollback of all changes to objects since the
start of the transaction.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override void Abort()
Public Overrides Sub Abort
public:
virtual void Abort() override
abstract Abort : unit -> unit
override Abort : unit -> unit
See Also