LayoutAnnoAllVisible Property
|
Property that indicates whether to display all
annotative objects, even those that do not support the current
annotation scale.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool AnnoAllVisible { get; set; }
Public Property AnnoAllVisible As Boolean
Get
Set
public:
property bool AnnoAllVisible {
bool get ();
void set (bool value);
}
member AnnoAllVisible : bool with get, set
Property Value
Boolean
See Also