LayerViewportPropertiesLinetypeObjectId Property
|
Property that represents the object ID of the
layer in the associated viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId LinetypeObjectId { get; set; }
Public Property LinetypeObjectId As ObjectId
Get
Set
public:
property ObjectId LinetypeObjectId {
ObjectId get ();
void set (ObjectId value);
}
member LinetypeObjectId : ObjectId with get, set
Property Value
ObjectId
See Also