TableMinimumTableWidth Property
|
Property that represents the minimum overall
width for this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double MinimumTableWidth { get; }
Public Overridable ReadOnly Property MinimumTableWidth As Double
Get
public:
virtual property double MinimumTableWidth {
double get ();
}
abstract MinimumTableWidth : float with get
override MinimumTableWidth : float with get
Property Value
Double
See Also