SecurityParametersAction Property
|
Property that represents the security actions
to perform.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public SecurityActions Action { get; set; }
Public Property Action As SecurityActions
Get
Set
public:
property SecurityActions Action {
SecurityActions get ();
void set (SecurityActions value);
}
member Action : SecurityActions with get, set
Property Value
SecurityActions
See Also