XrefRedirectedEventArgsOldId Property
|
Property that represents the object ID of the
symbol table record in the external reference that is currently
redirected.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId OldId { get; }
Public ReadOnly Property OldId As ObjectId
Get
public:
property ObjectId OldId {
ObjectId get ();
}
member OldId : ObjectId with get
Property Value
ObjectId
See Also