IntegerCollection(Int32)
Constructor
|
Copy constructor for the IntegerCollection
class. Creates an interger collection based on the passed array of
integers.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public IntegerCollection(
int[] values
)
Public Sub New (
values As Integer()
)
public:
IntegerCollection(
array<int>^ values
)
new :
values : int[] -> IntegerCollection
Parameters
- values Int32
-
See Also