Property that indicates whether the key object
has been cloned.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsCloned { get; }
Public ReadOnly Property IsCloned As Boolean
Get
public:
property bool IsCloned {
bool get ();
}
member IsCloned : bool with get
Property Value
Boolean
See Also