ConverterRawAngleToString(Double)
Method
|
Converts the specified raw angle to a string
and returns the resulting string. Currently not implemented.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static string RawAngleToString(
double value
)
Public Shared Function RawAngleToString (
value As Double
) As String
public:
static String^ RawAngleToString(
double value
)
static member RawAngleToString :
value : float -> string
Parameters
- value Double
- [in] Value to convert.
Return Value
String
See Also