Property that represents a database that is
currently being vectorized.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract Database Database { get; }
Public MustOverride ReadOnly Property Database As Database
Get
public:
virtual property Database^ Database {
Database^ get () abstract;
}
abstract Database : Database with get
Property Value
Database
See Also