DwgFilerReadUInt32 Method
|
Returns the UInt32 value of the current item
of this Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract uint ReadUInt32()
Public MustOverride Function ReadUInt32 As UInteger
public:
virtual unsigned int ReadUInt32() abstract
abstract ReadUInt32 : unit -> uint32
Return Value
UInt32
See Also