SecurityParametersSerialNumber
Property
|
Property that represents the serial number of
the certificate (digital ID).
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string SerialNumber { get; set; }
Public Property SerialNumber As String
Get
Set
public:
property String^ SerialNumber {
String^ get ();
void set (String^ value);
}
member SerialNumber : string with get, set
Property Value
String
See Also