MeshFaceterDataFaceterDevSurface Property
|
Property that represents the maximum surface
deviation.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double FaceterDevSurface { get; set; }
Public Property FaceterDevSurface As Double
Get
Set
public:
property double FaceterDevSurface {
double get ();
void set (double value);
}
member FaceterDevSurface : float with get, set
Property Value
Double
See Also