IAcadTableSetGridColor2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetGridColor2(
int nRow,
int nCol,
AcGridLineType nGridLineType,
AcadAcCmColor pColor
)
Sub SetGridColor2 (
nRow As Integer,
nCol As Integer,
nGridLineType As AcGridLineType,
pColor As AcadAcCmColor
)
void SetGridColor2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcGridLineType nGridLineType,
[InAttribute] AcadAcCmColor^ pColor
)
abstract SetGridColor2 :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType *
pColor : AcadAcCmColor -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nGridLineType AcGridLineType
-
- pColor AcadAcCmColor
-
See Also