DatabaseUnitmode Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Unitmode { get; set; }
Public Property Unitmode As Integer
Get
Set
public:
property int Unitmode {
int get ();
void set (int value);
}
member Unitmode : int with get, set
Property Value
Int32
See Also