CommonDrawRawGeometry
Property
|
Property that provides access to this object's
"drawing interface". The "drawing interface" is a set of geometry
functions used during the vectorization process.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract Geometry RawGeometry { get; }
Public MustOverride ReadOnly Property RawGeometry As Geometry
Get
public:
virtual property Geometry^ RawGeometry {
Geometry^ get () abstract;
}
abstract RawGeometry : Geometry with get
Property Value
Geometry
See Also