MTextUnderlineOff Property
|
Property that represents the underline off
string "\l". Can be used in place of "\l" to make code more
understandable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static string UnderlineOff { get; }
Public Shared ReadOnly Property UnderlineOff As String
Get
public:
static property String^ UnderlineOff {
String^ get ();
}
static member UnderlineOff : string with get
Property Value
String
See Also