LightStartLimitOffset Property
|
Property that represents the start limit
parameter of light attenuation.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double StartLimitOffset { get; set; }
Public Property StartLimitOffset As Double
Get
Set
public:
property double StartLimitOffset {
double get ();
void set (double value);
}
member StartLimitOffset : float with get, set
Property Value
Double
See Also