MTextColumnAutoHeight Property
|
Property that indicates whether dynamic
columns use the MText height or a per-column user-defined
height.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ColumnAutoHeight { get; set; }
Public Property ColumnAutoHeight As Boolean
Get
Set
public:
property bool ColumnAutoHeight {
bool get ();
void set (bool value);
}
member ColumnAutoHeight : bool with get, set
Property Value
Boolean
See Also