LightGlyphDisplayType Property
|
Property that represents the glyph display
type of this light.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public GlyphDisplayType GlyphDisplayType { get; set; }
Public Property GlyphDisplayType As GlyphDisplayType
Get
Set
public:
property GlyphDisplayType GlyphDisplayType {
GlyphDisplayType get ();
void set (GlyphDisplayType value);
}
member GlyphDisplayType : GlyphDisplayType with get, set
Property Value
GlyphDisplayType
See Also