HostApplicationServicesReleaseMajorVersion
Property
|
Property that represents the release major
version of the client application.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int ReleaseMajorVersion { get; }
Public Overridable ReadOnly Property ReleaseMajorVersion As Integer
Get
public:
virtual property int ReleaseMajorVersion {
int get ();
}
abstract ReleaseMajorVersion : int with get
override ReleaseMajorVersion : int with get
Property Value
Int32
See Also