Returns the "empty flag" cell property.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsEmpty(
int row,
int column
)
Public Overridable Function IsEmpty (
row As Integer,
column As Integer
) As Boolean
public:
virtual bool IsEmpty(
int row,
int column
)
abstract IsEmpty :
row : int *
column : int -> bool
override IsEmpty :
row : int *
column : int -> bool
Parameters
- row Int32
- [in] Row index.
- column Int32
- [in] Column index.
Return Value
Boolean
True if the cell is empty; false otherwise.
See Also