PageParamsCollectionItem Property
|
Property that represents an item from the
collection at the specified index.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public PageParams this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As PageParams
Get
Set
public:
property PageParams^ default[int index] {
PageParams^ get (int index);
void set (int index, PageParams^ value);
}
member Item : PageParams with get, set
Parameters
- index Int32
-
Property Value
PageParams
See Also