Returns the height of the specified row in
this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double RowHeight(
int row
)
Public Overridable Function RowHeight (
row As Integer
) As Double
public:
virtual double RowHeight(
int row
)
abstract RowHeight :
row : int -> float
override RowHeight :
row : int -> float
Parameters
- row Int32
- [in] Row index.
Return Value
Double
Height value of the specified row.
See Also