MeshPointMapsSourcePonints
Property
|
Property that represents a collection of
source points.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2dCollection SourcePonints { get; set; }
Public Property SourcePonints As Point2dCollection
Get
Set
public:
property Point2dCollection^ SourcePonints {
Point2dCollection^ get ();
void set (Point2dCollection^ value);
}
member SourcePonints : Point2dCollection with get, set
Property Value
Point2dCollection
See Also