NurbsDataKnotTolerance
Property
|
Property that represents the tolerance value
used for operating with NURBS knots.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double KnotTolerance { get; }
Public ReadOnly Property KnotTolerance As Double
Get
public:
property double KnotTolerance {
double get ();
}
member KnotTolerance : float with get
Property Value
Double
See Also