EditorGetDouble(PromptDoubleOptions)
Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptDoubleResult GetDouble(
PromptDoubleOptions opts
)
Public Function GetDouble (
opts As PromptDoubleOptions
) As PromptDoubleResult
public:
PromptDoubleResult^ GetDouble(
PromptDoubleOptions^ opts
)
member GetDouble :
opts : PromptDoubleOptions -> PromptDoubleResult
Parameters
- opts PromptDoubleOptions
-
Return Value
PromptDoubleResult
See Also