DBObjectSetPaperOrientation Method
|
Sets the paper orientation property of a
specified object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetPaperOrientation(
bool bPaperOrientation
)
Public Sub SetPaperOrientation (
bPaperOrientation As Boolean
)
public:
void SetPaperOrientation(
bool bPaperOrientation
)
member SetPaperOrientation :
bPaperOrientation : bool -> unit
Parameters
- bPaperOrientation Boolean
- [in] Value of the paper orientation property.
See Also