Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static BIMMaterial Cast(
BIMObject other
)
Public Shared Function Cast (
other As BIMObject
) As BIMMaterial
public:
static BIMMaterial^ Cast(
BIMObject^ other
)
static member Cast :
other : BIMObject -> BIMMaterial
Parameters
- other BIMObject
-
Return Value
BIMMaterial
See Also