AcadTableClassGetGridColor2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadAcCmColor GetGridColor2(
int nRow,
int nCol,
AcGridLineType nGridLineType
)
Public Overridable Function GetGridColor2 (
nRow As Integer,
nCol As Integer,
nGridLineType As AcGridLineType
) As AcadAcCmColor
public:
virtual AcadAcCmColor^ GetGridColor2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcGridLineType nGridLineType
)
abstract GetGridColor2 :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType -> AcadAcCmColor
override GetGridColor2 :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType -> AcadAcCmColor
Parameters
- nRow Int32
-
- nCol Int32
-
- nGridLineType AcGridLineType
-
Return Value
AcadAcCmColor
Implements
IAcadTableGetGridColor2(Int32, Int32,
AcGridLineType)
See Also