GroundPlaneBackgroundTraitsColorUndergroundHorizon
Property
|
Property that represents a color of the
underground horizon.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual EntityColor ColorUndergroundHorizon { get; set; }
Public Overridable Property ColorUndergroundHorizon As EntityColor
Get
Set
public:
virtual property EntityColor ColorUndergroundHorizon {
EntityColor get ();
void set (EntityColor value);
}
abstract ColorUndergroundHorizon : EntityColor with get, set
override ColorUndergroundHorizon : EntityColor with get, set
Property Value
EntityColor
See Also