Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Extents3d? Bounds { get; }
Public ReadOnly Property Bounds As Extents3d?
Get
public:
property Nullable<Extents3d> Bounds {
Nullable<Extents3d> get ();
}
member Bounds : Nullable<Extents3d> with get
Property Value
NullableExtents3d
See Also