AnnotationScaleDrawingUnits
Property
|
Property that represents drawing units of the
annotation scale.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double DrawingUnits { get; set; }
Public Property DrawingUnits As Double
Get
Set
public:
property double DrawingUnits {
double get ();
void set (double value);
}
member DrawingUnits : float with get, set
Property Value
Double
See Also