Property that represents the output format for
this field.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Format { get; set; }
Public Property Format As String
Get
Set
public:
property String^ Format {
String^ get ();
void set (String^ value);
}
member Format : string with get, set
Property Value
String
See Also