Adds the specified ring as the next object in
the collection.
Namespace: Teigha.Aec.Geometry
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public int Add(
Ring value
)
Public Function Add (
value As Ring
) As Integer
public:
int Add(
Ring^ value
)
member Add :
value : Ring -> int
Parameters
- value Ring
- [in] Ring to add.
Return Value
Int32
See Also