PromptAngleOptionsBasePoint
Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Point3d BasePoint { get; set; }
Public Property BasePoint As Point3d
Get
Set
public:
property Point3d BasePoint {
Point3d get ();
void set (Point3d value);
}
member BasePoint : Point3d with get, set
Property Value
Point3d
See Also