AssocArrayPathParametersMethod Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public AssocArrayPathParametersMethodType Method { get; set; }
Public Property Method As AssocArrayPathParametersMethodType
Get
Set
public:
property AssocArrayPathParametersMethodType Method {
AssocArrayPathParametersMethodType get ();
void set (AssocArrayPathParametersMethodType value);
}
member Method : AssocArrayPathParametersMethodType with get, set
Property Value
AssocArrayPathParametersMethodType
See Also