DxfFilerElevation
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Elevation { get; }
Public Overridable ReadOnly Property Elevation As Double
Get
public:
virtual property double Elevation {
double get ();
}
abstract Elevation : float with get
override Elevation : float with get
Property Value
Double
See Also