RowsCollectionItem Property
|
Property that represents a row in the
collection at the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Row this[
int index
] { get; }
Public ReadOnly Default Property Item (
index As Integer
) As Row
Get
public:
property Row^ default[int index] {
Row^ get (int index);
}
member Item : Row with get
Parameters
- index Int32
-
Property Value
Row
See Also