RasterImageDefColorDepth
Property
|
Property that represents the color depth of
the image (bits per pixel). Available values: 1, 8, 24, or
32.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int ColorDepth { get; }
Public Overridable ReadOnly Property ColorDepth As Integer
Get
public:
virtual property int ColorDepth {
int get ();
}
abstract ColorDepth : int with get
override ColorDepth : int with get
Property Value
Int32
Remarks
Not
implemented.
See Also