PolylineCollectionItem Property
|
Property that represents an item from the
collection at the specified index.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Polyline this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As Polyline
Get
Set
public:
property Polyline^ default[int index] {
Polyline^ get (int index);
void set (int index, Polyline^ value);
}
member Item : Polyline with get, set
Parameters
- index Int32
-
Property Value
Polyline
See Also