CellContentsCollectionRemoveAt
Method
|
Removes additional content from the specified
index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void RemoveAt(
int index
)
Public Sub RemoveAt (
index As Integer
)
public:
void RemoveAt(
int index
)
member RemoveAt :
index : int -> unit
Parameters
- index Int32
- [in] Index at which to remove additional content from a
cell.
Remarks
This method throws
the ArgumentOutOfRangeException exception if the provided index is
invalid.
See Also