Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color Dimclrt { get; set; }
Public Property Dimclrt As Color
Get
Set
public:
property Color^ Dimclrt {
Color^ get ();
void set (Color^ value);
}
member Dimclrt : Color with get, set
Property Value
Color
See Also