Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static BIMPly Cast(
BIMObject other
)
Public Shared Function Cast (
other As BIMObject
) As BIMPly
public:
static BIMPly^ Cast(
BIMObject^ other
)
static member Cast :
other : BIMObject -> BIMPly
Parameters
- other BIMObject
-
Return Value
BIMPly
See Also