EntityColorCollectionContains Method
|
Determines whether the specified EntityColor
object is a member of the collection.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Contains(
EntityColor value
)
Public Function Contains (
value As EntityColor
) As Boolean
public:
virtual bool Contains(
EntityColor value
) sealed
abstract Contains :
value : EntityColor -> bool
override Contains :
value : EntityColor -> bool
Parameters
- value EntityColor
- EntityColor object to locate in the collection.
Return Value
Boolean
true if the
value is a member of the collection; otherwise,
false.
See Also